آموزش های عمومیامنیتبخش وردپرسعمومیوردپرس

هشدار امنیتی درباره نسخه قبل 4.7.2

هشدار امنیتی درباره نسخه قبل 4.7.2
هشدار امنیتی درباره نسخه قبل 4.7.2
هشدار امنیتی درباره نسخه قبل 4.7.2
هشدار امنیتی درباره نسخه قبل 4.7.2
هشدار امنیتی درباره نسخه قبل 4.7.2

نوشته : 4MR

سلام دوستان چندین باگ خطرناک تو نسخه 4.7.1 و 4.7 وجود داره که به هکر این اجازه رو میده داخل سایتتون محتوا رو تغییر بده هرچه زودتر اگه وردپرس خودتونو اپدیت نکردین اپگرید کنید

https://wordpress.org/news/2017/01/wordpress-4-7-2-security-release/

اکسپلویت برای تزریق محتوا و تغییر

https://blog.sucuri.net/2017/02/content-injection-vulnerability-wordpress-rest-api.html

چند روز اخیر چندین سایت ایرانی نیز با این روش هک شدن

اطلاع رسانی کنید


(1) چشم انداز سرور هشدار دهنده امنیت
چشم انداز سرور هشدار دهنده امنیت اینترنت تأیید نشده است. راهنما نحوه اتصال به یک سرور راه دور


(2) آپدیت امنیتی وردپرس به نسخه 4.7.2 سلام
آپدیت امنیتی وردپرس به نسخه 4.7.2 سلام وردپرس سلامی به سلامتی خود و سایت شما

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *

11 + 2 =

دکمه بازگشت به بالا